Falha parcial no Dashboard de Onsite

Incident Report for Linx Impulse

Resolved

Problema resolvido
Posted Oct 21, 2025 - 13:19 GMT-03:00

Investigating

Dashboard de onsite/vitrines com instabilidade para as funcionalidades criar e editar.
Estamos atuando para resolver o problema o mais rapido possivel.
Posted Oct 21, 2025 - 11:21 GMT-03:00
This incident affected: Vitrines (Dashboard de Vitrines).